GameSalad

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Does GameSalad work with IOS6 and Xcode 4.5?

robertkdalerobertkdale USAPosts: 912Member
edited September 2012 in Miscellaneous
Hi guys! I just received and email from apple through my developers account suggesting that I use Xcode 4.5 with IOS 6.
Does any one know if IOS 6 and Xcode 4.5 work with game salad publishing? I am downloading Xcode 4.5 now. Also I have read that once I install Xcode 4.5 I can not go back to the old Xcode version.

Does anyone know about this?

Thank you reading this post!

Big Smile Games Play Happy!
Check out our other GameSalad exclusives.

Comments

This discussion has been closed.