GameSalad

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Requires 0.19x (Nightly) or later.

I want to use revmob
but it say (Requires 0.19x (Nightly) or later.)
what is this?
how can i fix it?

Comments

Sign In or Register to comment.