GameSalad

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

All new applications and updates must be built with iPhone SDK 4

ZillaZilla Posts: 157Member
Apple says:"All new applications and updates to existing applications must be built with iPhone SDK 4. "

Oops...

Comments

  • chosenonestudioschosenonestudios Posts: 1,714Member
    Zilla said:
    Apple says:"All new applications and updates to existing applications must be built with iPhone SDK 4. "

    Oops...

    Is GS using the new build yet? (Not quite sure what that means, does it mean we need multitasking to submit now?) I don't think it does, but you never know...
  • quantumsheepquantumsheep Posts: 8,188Member
    Hehe...

    Have you been naughty?

    QS :D

    Dr. Sam Beckett never returned home...
    Twitter: https://twitter.com/Quantum_Sheep
    Web: http://www.quantum-sheep.com

  • Rob2Rob2 Posts: 2,402Member
    They must be using sdk4 by now, you don't have to worry about the multitasking...gendai might however.
This discussion has been closed.