GameSalad

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

That Xcode and which version of IOS i need to to use the viewer in my ipad ios

SoAGAMESSoAGAMES Posts: 81Member
edited June 2015 in Working with GS (Mac)

That Xcode and which version of IOS i need to to use the viewer in my ipad ios

Comments

Sign In or Register to comment.